Jump to content

panthernet

EB User
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About panthernet

  • Rank
    Noobie

Recent Profile Visitors

35 profile views
  1. panthernet

    Bot crash issue

    Bot Version: 0.85fPoe Version: SteamHideout on: YesZana in HO: No (not using maps)Map Enabled: NoSelected Zone: -Smart Pickit: - 2021-04-28 17:12:47 [info] -> Bot started 2021-04-28 17:12:47 [info] -> alerts.ini file loaded from C:\Program Files (x86)\Tomato\Configuration\default\alerts.ini 2021-04-28 17:12:47 [info] -> config.ini file loaded from C:\Program Files (x86)\Tomato\Configuration\default\config.ini 2021-04-28 17:12:47 [info] -> coordinates.ini file loaded from C:\Program Files (x86)\Tomato\Configuration\default\coordinates.ini 2021-04-28 17:12:47 [info] -> flasks.ini file loaded from C:\Program Files (x86)\Tomato\Configuration\default\flasks.ini 2021-04-28 17:12:47 [info] -> pickit.ini file loaded from C:\Program Files (x86)\Tomato\Configuration\default\pickit.ini 2021-04-28 17:12:47 [info] -> skills.ini file loaded from C:\Program Files (x86)\Tomato\Configuration\default\skills.ini 2021-04-28 17:12:47 [info] -> system.ini file loaded from C:\Program Files (x86)\Tomato\Configuration\default\system.ini 2021-04-28 17:12:47 [info] -> game.ini file loaded from C:\Users\Xelia\Documents\My Games\Path of Exile\production_Config.ini 2021-04-28 17:12:47 [info] -> DirectX: auto, Resolution: 800x600
  2. panthernet

    Game really slow on vm

    You have to setup VM with GPU passthrough otherwise I'm 90% sure your VM runs in software mode. Other performance issues depend on your hardware configuration.
  3. Bot starts the game (Steam version), moves window a bit and then crash with attached app while intro is still playing. Logs look normal. Settings done like recommended. I need some advice on what to try to fix it.
×
×
  • Create New...